
Tp-link Vr1200v Routeur Connecté Noir
TP-Link
Comparateur de prix
4 offres · de 77,50 € à 101,38 €
Offres vérifiées
- Meilleur prix
Rue Du Commerce
Livré entre le 09/10 et le 12/10
Port gratuit✦ Produit neuf77,50 €Voir l'offre Pixmania
Livré entre le 07/10 et le 08/10
Port gratuit✦ Produit neuf88,16 €Voir l'offreManoMano.fr
Livré entre le 12/10 et le 13/10
Port gratuit✦ Produit neuf101,38 €Voir l'offrePixmania
Livré entre le 06/10 et le 07/10
Port gratuit♻ Produit reconditionné106,73 €Voir l'offre
Analyse SuperScan
Je peux parcourir le web et synthétiser l'ensemble des avis et données sur ce produit. Tu veux que je l'analyse pour toi ?
Caractéristiques
- Code EAN
- 6935364083632
Description
TP-Link VR1200v. Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Technologie de cablâge: 10/100Base-T(X), LAN Ethernet: taux de transfert des données: 10,100,1000 Mbit/s. Protocoles pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Support de VPN: PPTP, IPSec. Prise en charge du système d'exploitation Windows: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certification: CE. Couleur du produit: Noir